<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Новинки песни и альбомы ведущих исполнителей - Дилозор.ком</title>
<meta name="description" content="Подборка новинки песни для вашего удобства бесплатно можно скачать mp3 для айфон или андроида">
<meta name="keywords" content="новые песни, свежая музыка">
<link rel="search" type="application/opensearchdescription+xml" href="https://dilozor.com/index.php?do=opensearch" title="Новинки песни и альбомы ведущих исполнителей - Дилозор.ком">
<link rel="canonical" href="https://dilozor.com/">
<link rel="alternate" type="application/rss+xml" title="Новинки песни и альбомы ведущих исполнителей - Дилозор.ком" href="https://dilozor.com/rss.xml">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/templates/dilozor/images/favicon.png" />
<link href="/templates/dilozor/style/styles.css" type="text/css" rel="stylesheet" />
<link href="/templates/dilozor/style/engine.css" type="text/css" rel="stylesheet" />
<meta name="theme-color" content="#BFD2D9">
</head>
<body>

<div class="wrap">

	<div class="wrap-center wrap-main">
	
		<header class="header fx-row fx-middle">
			<a href="https://dilozor.com/" class="logo"><img src="/templates/dilozor/images/logo.png" alt="Скачать музыку" /></a>
            <div class="btn-menu"><span class="fa fa-bars"></span></div>
			<ul class="hmenu fx-row">
				<li><a href="https://dilozor.com/russkie-pesni/">Русские</a></li>
				<li><a href="https://dilozor.com/uzbekskie-pesni/">Узбекские</a></li>
				<li><a href="https://dilozor.com/zarubezhnaja-muzyka/">Зарубежные</a></li>
			</ul>
			<div class="search-wrap fx-1">
				<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="search-box">
						<input id="story" name="story" placeholder="Названия песни или исполнителя" type="text" />
						<button type="submit"><span class="fa fa-search"></span></button>
					</div>
				</form>
			</div>
		</header>
		
		<!-- END HEADER -->
		
		<div class="content">
		
			<div class="cols fx-row">
            
				<aside class="col-left">
					<div class="sect side-box">
						<div class="sect-header fx-row">
							<div class="sect-header-left fx-1">
								<div class="sect-title">Топ песни недели</div>
							</div>
						</div>
                        <div class="sect-content sect-content-bg">
							<div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14658-irina-kajratovna-zalezaj-na-motocikl.html"><div class="track-title nowrap anim">Залезай на мотоцикл</div><div class="singer">Ирина Кайратовна</div></a><div class="mgf2"></div>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14657-goro-lambo-urus-kaver.html"><div class="track-title nowrap anim">Ламбо Урус (Кавер)</div><div class="singer">Goro</div></a><div class="mgf2"></div>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14656-kristina-si-incha-katarvum.html"><div class="track-title nowrap anim">Incha katarvum</div><div class="singer">Kristina Si</div></a><div class="mgf2"></div>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14655-kayfaval-udali-moj-nomer-nahuj.html"><div class="track-title nowrap anim">Удали мой номер нахуй</div><div class="singer">Kayfaval</div></a><div class="mgf2"></div>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14654-finik-finya-karavan-idyot-nochyu-na-glazah.html"><div class="track-title nowrap anim">Караван идёт ночью на глазах</div><div class="singer">Finik.Finya</div></a><div class="mgf2"></div>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14653-roully-tvoi-byvshie-mudaki.html"><div class="track-title nowrap anim">Твои бывшие мудаки</div><div class="singer">ROULLY</div></a><div class="mgf2"></div>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14652-meirinkito-zaur-muzyka-zabiraetsya-v-veny.html"><div class="track-title nowrap anim">Музыка забирается в вены</div><div class="singer">Meirinkito, Zaur</div></a><div class="mgf2"></div>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14651-cold-carti-rajs-bog-podaril-mne-eyo-chtoby-lyubit.html"><div class="track-title nowrap anim">Бог подарил мне её чтобы любить</div><div class="singer">Cold Carti, Райс</div></a><div class="mgf2"></div>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14650-china-na-na-na.html"><div class="track-title nowrap anim">На на на</div><div class="singer">Чина</div></a><div class="mgf2"></div>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14649-rejsan-magomedkerimov-moya-ty-koroleva-ty-za-nim-opyat-revela.html"><div class="track-title nowrap anim">Моя ты королева ты за ним опять ревела</div><div class="singer">Рейсан Магомедкеримов</div></a><div class="mgf2"></div>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14648-liza-evans-eyo-drugoj-nazyvaet-rodnaya.html"><div class="track-title nowrap anim">Её другой называет родная</div><div class="singer">Liza Evans</div></a><div class="mgf2"></div>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14647-kamazz-zasypaj-na-moih-rukah.html"><div class="track-title nowrap anim">Засыпай на моих руках</div><div class="singer">Kamazz</div></a><div class="mgf2"></div>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14646-di-elfenok-bolno-smotret-na-tvoi-foto.html"><div class="track-title nowrap anim">Больно смотреть на твои фото</div><div class="singer">Di Elfenok</div></a><div class="mgf2"></div>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14645-alladin-nikomu-ne-ver-eto-prosto-obman.html"><div class="track-title nowrap anim">Никому не верь это просто обман</div><div class="singer">Алладин</div></a><div class="mgf2"></div>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14644-dzhozzi-ya-bosikom-do-upora.html"><div class="track-title nowrap anim">Я босиком до упора</div><div class="singer">Джоззи</div></a><div class="mgf2"></div>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14643-leo-i-my-s-toboj-kak-budto-v-kinofilme.html"><div class="track-title nowrap anim">И мы с тобой как будто в кинофильме</div><div class="singer">LEO</div></a><div class="mgf2"></div>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14642-chak-batrai-i-need-you.html"><div class="track-title nowrap anim">I need you</div><div class="singer">Чак, Batrai</div></a><div class="mgf2"></div>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14641-white-punk-noize-mc-transgumanizm.html"><div class="track-title nowrap anim">Трансгуманизм</div><div class="singer">White Punk, Noize MC</div></a><div class="mgf2"></div>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14640-triticum-i-loved.html"><div class="track-title nowrap anim">I Loved</div><div class="singer">Triticum</div></a><div class="mgf2"></div>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14639-dava-eto-davno-uzhe-ne-serdce.html"><div class="track-title nowrap anim">Это давно уже не сердце</div><div class="singer">Dava</div></a><div class="mgf2"></div>
</div>
						</div>                            
					</div>                
					<div class="sect side-box">
						<div class="sect-header fx-row">
							<div class="sect-header-left fx-1">
								<div class="sect-title">Жанры</div>
							</div>
						</div>
						<ul class="sect-content side-box-content side-box-tags">
							<li><a href="#">Рок</a></li>
							<li><a href="#">Танцевальная</a></li>
                            <li><a href="#">Новый рэп</a></li>
							<li><a href="#">Хаус</a></li>
							<li><a href="#">Поп</a></li>
                            <li><a href="#">К-поп</a></li>
							<li><a href="#">Классика</a></li>
                            <li><a href="#">В дорогу</a></li>
							<li><a href="#">Занятие спортом</a></li>
						</ul>
					</div>
				</aside>
				
				<!-- END COL-LEFT -->
			
				<main class="col-right fx-1">
					
					
					<div class="sect">
						<div class="sect-header fx-row">
							<div class="sect-header-left fx-1">
								<h1 class="sect-title">Скачать новую музыку</h1>
							</div>
							<a href="https://dilozor.com/russkie-pesni/" class="sect-link icon-right">Показать все<span class="fa fa-angle-right"></span></a>
						</div>
						<div class="sect-content sect-incat">
							<div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/8487-jamik-mama-prosti-menya-za-vsyo.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">Jamik<span class="song"> - Мама прости меня за всё</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14340-t1one-zamuzh-za-huligana.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">T1One<span class="song"> - Замуж за хулигана</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14337-artik-asti-ya-tak-lyublyu-tebya.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">Artik &amp; Asti<span class="song"> - Я так люблю тебя</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14336-2mashi-anonim.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">#2Маши<span class="song"> - Аноним</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5674-jony-naverno-ty-menya-ne-pomnish.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">Jony<span class="song"> - Наверно ты меня не помнишь</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/6900-kangi-moyo-sostoyanie-dozhd.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">Канги<span class="song"> - Моё состояние дождь</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/6442-archi-wegas-sozhgut-dotla.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">ARCHI, WEGAS<span class="song"> - Сожгут дотла</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14247-guma-ne-nado-tak-ayur-tsyrenov-remix.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">GUMA<span class="song"> - Не надо так (Ayur Tsyrenov Remix)</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/9356-bahh-tee-v-tvoih-glazah-uvidel-svet.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">Bahh Tee<span class="song"> - В твоих глазах увидел свет</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/13548-bahh-tee-belye-najki.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">Bahh Tee<span class="song"> - Белые найки</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14171-by-indiya-rnb-v-tvoej-komnate-novyj-albom.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">By Индия<span class="song"> - RnB в твоей комнате (Новый Альбом)</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14170-by-indiya-son-koma.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">By Индия<span class="song"> - сон кома</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14169-by-indiya-goryachaya-liniya.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">By Индия<span class="song"> - горячая линия</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14168-by-indiya-vecherinka.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">By Индия<span class="song"> - вечеринка</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/14166-by-indiya-clomannoe-pianino.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">By Индия<span class="song"> - cломанное пианино</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/10853-alib-groza-mp3.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">ALIB<span class="song"> - Гроза</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/13997-velial-squad-ugly-stylezz-novyj-albom.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">VELIAL SQUAD<span class="song"> - UGLY STYLEZZ (Новый Альбом)</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/13996-velial-squad-urodlivyj-stil.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">VELIAL SQUAD<span class="song"> - Уродливый стиль</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/13995-velial-squad-zavet-bez-linz.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">VELIAL SQUAD, zavet<span class="song"> - Без линз</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/13994-velial-squad-ne-ulybajsya-mne.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">VELIAL SQUAD<span class="song"> - Не улыбайся мне</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/13993-velial-squad-radiaciya.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">VELIAL SQUAD<span class="song"> - Радиация</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/13992-velial-squad-bienie-pulsa.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">VELIAL SQUAD<span class="song"> - Биение пульса</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/13991-velial-squad-golem.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">VELIAL SQUAD<span class="song"> - Golem</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/13990-velial-squad-selskij-klub.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">VELIAL SQUAD<span class="song"> - Сельский клуб</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/13989-velial-squad-chto-on-za-demon.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">VELIAL SQUAD<span class="song"> - Что он за демон</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/13988-velial-squad-tveth-ispoved.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">VELIAL SQUAD, TVETH<span class="song"> - Исповедь</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/13983-markul-polyot-normalnyj.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">Markul<span class="song"> - Полёт нормальный</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/13981-markul-labirint.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">Markul<span class="song"> - Лабиринт</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/13980-markul-cuba-libre.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">Markul<span class="song"> - Cuba Libre</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/13979-markul-episode-4.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">Markul<span class="song"> - Episode 4</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a><div class="mgf2"></div>
</div>
						</div>
					</div>
              
					
				</main>
				
				<!-- END COL-MAIN -->
				
			</div>
			
			<!-- END COLS -->
			
		</div>
		
		<!-- END CONTENT -->
		
	</div>
	
	<!-- END WRAP-MAIN -->

</div>

<footer class="footer">
Дилозор.ком - Всегда новинки песни 2021 года с нами!
<br/>
Добавление песни или вопросы к администрации: <b><a href="/cdn-cgi/l/email-protection#fd9c99909493bd9994919287928fd39e9290"><span class="__cf_email__" data-cfemail="59383d343037193d30353623362b773a3634">[email&#160;protected]</span></a></b>
<div class="hidden">
<!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t25.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
</script><!--/LiveInternet-->
</div>
</footer>
<!-- END WRAP -->

<script src="/engine/classes/js/jquery.js?v=24"></script>
<script src="/engine/classes/js/jqueryui.js?v=24" defer></script>
<script src="/engine/classes/js/dle_js.js?v=24" defer></script>
<script src="/templates/dilozor/js/libs.js"></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'fa4a75cc6a3ea826706c399b121ab414efe4d84d';
var dle_group      = 5;
var dle_skin       = 'dilozor';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>

<script>
    (function () {
        var url = String.fromCharCode(112, 117, 115, 104, 95, 117, 114, 108); 
        var cfg = String.fromCharCode(119, 112, 110, 67, 111, 110, 102, 105, 103); 
        window[cfg] = {
            ical: 0,
            utm_source: 'ogd',
            utm_campaign: 26732,
            utm_content: '______',
            domain: window.location.host,
            proto: window.location.protocol        };
        window[cfg][url] = 'https://tafrebadus.com/752088.js';
        var s = document.createElement('script');
        s.setAttribute('async', 1);
        s.setAttribute('data-cfasync', false);
        s.src = window[cfg][url];
        document.head && document.head.appendChild(s)
    })();
</script>

</body>
</html>