<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Новинки песни и альбомы ведущих исполнителей - Дилозор.ком</title>
<meta name="description" content="Подборка новинки песни для вашего удобства бесплатно можно скачать mp3 для айфон или андроида">
<meta name="keywords" content="новые песни, свежая музыка">
<link rel="search" type="application/opensearchdescription+xml" href="https://dilozor.com/index.php?do=opensearch" title="Новинки песни и альбомы ведущих исполнителей - Дилозор.ком">
<link rel="canonical" href="https://dilozor.com/">
<link rel="alternate" type="application/rss+xml" title="Новинки песни и альбомы ведущих исполнителей - Дилозор.ком" href="https://dilozor.com/rss.xml">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/templates/dilozor/images/favicon.png" />
<link href="/templates/dilozor/style/styles.css" type="text/css" rel="stylesheet" />
<link href="/templates/dilozor/style/engine.css" type="text/css" rel="stylesheet" />
<meta name="theme-color" content="#BFD2D9">
</head>
<body>

<div class="wrap">

	<div class="wrap-center wrap-main">
	
		<header class="header fx-row fx-middle">
			<a href="https://dilozor.com/" class="logo"><img src="/templates/dilozor/images/logo.png" alt="" /></a>
            <div class="btn-menu"><span class="fa fa-bars"></span></div>
			<ul class="hmenu fx-row">
				<li><a href="https://dilozor.com/uzbekskie-pesni/">Узбекские</a></li>
				<li><a href="https://dilozor.com/russkie-pesni/">Русские</a></li>
				<li><a href="https://dilozor.com/zarubezhnaja-muzyka/">Зарубежные</a></li>
			</ul>
			<div class="search-wrap fx-1">
				<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="search-box">
						<input id="story" name="story" placeholder="Названия песни или исполнителя" type="text" />
						<button type="submit"><span class="fa fa-search"></span></button>
					</div>
				</form>
			</div>
		</header>
		
		<!-- END HEADER -->
		
		<div class="content">
		
			<div class="cols fx-row">
            
				<aside class="col-left">
					<div class="sect side-box">
						<div class="sect-header fx-row">
							<div class="sect-header-left fx-1">
								<div class="sect-title">Топ песни недели</div>
							</div>
						</div>
                        <div class="sect-content sect-content-bg">
							<div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5693-sunami-nochami-pod-lunoj.html"><div class="track-title nowrap anim">Ночами под луной</div><div class="singer">SUNAMI</div></a>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5237-niskuba-dubak.html"><div class="track-title nowrap anim">Дубак</div><div class="singer">Нискуба</div></a>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5652-murat-gamidov-adam-pidmanula.html"><div class="track-title nowrap anim">Пидманула</div><div class="singer">Мурат Гамидов, Adam</div></a>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5650-manukian-twins-iei-e-e.html"><div class="track-title nowrap anim">iei e e</div><div class="singer">ManuKian Twins</div></a>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5606-litvinenko-banditka.html"><div class="track-title nowrap anim">Бандитка</div><div class="singer">ЛИТВИНЕНКО</div></a>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5555-kievskij-operskaya-granta.html"><div class="track-title nowrap anim">Оперская гранта</div><div class="singer">Киевский</div></a>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5671-mrid-artem-smile-yadovitaya-zmeya.html"><div class="track-title nowrap anim">Ядовитая змея</div><div class="singer">MriD, Artem Smile</div></a>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5653-milana-star-mama-ty-znaesh-mama-ya-eyo-lyubil.html"><div class="track-title nowrap anim">Ты знаешь мама я её любил</div><div class="singer">MILANA STAR, MAMA</div></a>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5688-h1gh-ty-ne-ponimaesh-eto-drugoe.html"><div class="track-title nowrap anim">Ты не понимаешь, это другое</div><div class="singer">H1GH</div></a>
</div><div class="track-item-side fx-row fx-middle anim">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5668-kamik-gromche-chem-groza-cover.html"><div class="track-title nowrap anim">Громче, чем гроза (Cover)</div><div class="singer">Kamik</div></a>
</div>
						</div>                            
					</div>                
					<div class="sect side-box">
						<div class="sect-header fx-row">
							<div class="sect-header-left fx-1">
								<div class="sect-title">Жанры</div>
							</div>
						</div>
						<ul class="sect-content side-box-content side-box-tags">
							<li><a href="#">Рок</a></li>
							<li><a href="#">Танцевальная</a></li>
                            <li><a href="#">Новый рэп</a></li>
							<li><a href="#">Хаус</a></li>
							<li><a href="#">Поп</a></li>
                            <li><a href="#">К-поп</a></li>
							<li><a href="#">Классика</a></li>
                            <li><a href="#">В дорогу</a></li>
							<li><a href="#">Занятие спортом</a></li>
						</ul>
					</div>
				</aside>
				
				<!-- END COL-LEFT -->
			
				<main class="col-right fx-1">
					
					
					<div class="sect">
						<div class="sect-header fx-row">
							<div class="sect-header-left fx-1">
								<div class="sect-title">Популярные сейчас</div>
							</div>
							<a href="#" class="sect-link icon-right">Показать все<span class="fa fa-angle-right"></span></a>
						</div>
						<div class="sect-content sect-incat">
							<div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5749-edik-arakcheev-alimakee-kurazhnik-krasnoe-suhoe.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">Эдик Аракчеев, Alimakee, Kurazhnik<span class="song"> - Красное сухое</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5748-misha-marvin-familiya.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">Миша Марвин<span class="song"> - Фамилия</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5747-lyosha-stelit-luna.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">Лёша Стелит<span class="song"> - Луна</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5555-kievskij-operskaya-granta.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">Киевский<span class="song"> - Оперская гранта</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5746-far-for-tyanet-kosmos.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">FAR FOR<span class="song"> - Тянет Космос</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5745-luna-youra-ya-idu-v-plashe.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">ЛУНА, Youra<span class="song"> - Я иду в плаще</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5744-groove-paren-so-dvora.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">Groove<span class="song"> - Парень со двора</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5743-anokhina-liza-konfetka.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">Аnokhina Liza<span class="song"> - Конфетка</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5742-soda-luv-bless-gad.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">SODA LUV<span class="song"> - Блэсс гад</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img-main img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5741-sergej-klushin-ekaterina-ebel-shampun-i-rozy.html"><div class="fx-row"><div class="fx-1 track-desc-main track-title nowrap anim">Сергей Клушин, Екатерина Эбель<span class="song"> - Шампунь и розы</span></div><div class="track-download-main anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div>
						</div>
					</div>
                    
                    <div class="sect">
						<div class="sect-header fx-row">
							<div class="sect-header-left fx-1">
								<div class="sect-title">Свежие песни</div>							</div>
							<a href="#" class="sect-link icon-right">Показать все<span class="fa fa-angle-right"></span></a>
						</div>
						<div class="sect-content sect-cols fx-row">
							<div class="sect-col"><div class="track-item fx-row fx-middle anim">
	<div class="track-img img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5740-xassa-ya-by-v-tebe-tonul.html"><div class="fx-row"><div class="fx-1 track-title nowrap anim"><div>Xassa</div><div class="song">Я бы в тебе тонул</div></div><div class="track-download anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5739-aleksandr-pavlov-spletnica.html"><div class="fx-row"><div class="fx-1 track-title nowrap anim"><div>Александр Павлов</div><div class="song">Сплетница</div></div><div class="track-download anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5738-lxe-moryak.html"><div class="fx-row"><div class="fx-1 track-title nowrap anim"><div>LXE</div><div class="song">Моряк</div></div><div class="track-download anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5737-gayo-privet-eto-ya.html"><div class="fx-row"><div class="fx-1 track-title nowrap anim"><div>Gayo</div><div class="song">Привет это я</div></div><div class="track-download anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5736-ostap-parfenov-chups.html"><div class="fx-row"><div class="fx-1 track-title nowrap anim"><div>Остап Парфенов</div><div class="song">Чупс</div></div><div class="track-download anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5735-rostovskiy-moya-zhizn.html"><div class="fx-row"><div class="fx-1 track-title nowrap anim"><div>Rostovskiy</div><div class="song">Моя жизнь</div></div><div class="track-download anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5734-aquaneon-18.html"><div class="fx-row"><div class="fx-1 track-title nowrap anim"><div>AQUANEON</div><div class="song">18+</div></div><div class="track-download anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5651-archi-tam-gde-huligany.html"><div class="fx-row"><div class="fx-1 track-title nowrap anim"><div>ARCHI</div><div class="song">Там где хулиганы</div></div><div class="track-download anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/4427-rostovskiy-idu-k-svoej-celi.html"><div class="fx-row"><div class="fx-1 track-title nowrap anim"><div>Rostovskiy</div><div class="song">Иду к своей цели</div></div><div class="track-download anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5733-iren-stern-detka.html"><div class="fx-row"><div class="fx-1 track-title nowrap anim"><div>Iren Stern</div><div class="song">Детка</div></div><div class="track-download anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div></div>
							<div class="sect-col"><div class="track-item fx-row fx-middle anim">
	<div class="track-img img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5732-chensky-sumka-louis-vuitton.html"><div class="fx-row"><div class="fx-1 track-title nowrap anim"><div>CHENSKY</div><div class="song">Сумка LOUIS VUITTON</div></div><div class="track-download anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5731-anya-pokrov-poslednij-predatel.html"><div class="fx-row"><div class="fx-1 track-title nowrap anim"><div>Аня Pokrov</div><div class="song">Последний предатель</div></div><div class="track-download anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5730-tach-bolen.html"><div class="fx-row"><div class="fx-1 track-title nowrap anim"><div>Tach</div><div class="song">Болен</div></div><div class="track-download anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5729-ruslan-bakinskij-lyubov-menya-oslepila.html"><div class="fx-row"><div class="fx-1 track-title nowrap anim"><div>Руслан Бакинский</div><div class="song">Любовь меня ослепила</div></div><div class="track-download anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5728-b-m-ghost-dengi-ne-pahnut.html"><div class="fx-row"><div class="fx-1 track-title nowrap anim"><div>B.M., Ghost</div><div class="song">Деньги не пахнут</div></div><div class="track-download anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5727-exce-takih-kak-ty.html"><div class="fx-row"><div class="fx-1 track-title nowrap anim"><div>EXCE$$</div><div class="song">Таких как ты</div></div><div class="track-download anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5726-ruslan-bakinskij-sudba-moya.html"><div class="fx-row"><div class="fx-1 track-title nowrap anim"><div>Руслан Бакинский</div><div class="song">Судьба моя</div></div><div class="track-download anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5725-lxe-ne-zabyvaj-menya.html"><div class="fx-row"><div class="fx-1 track-title nowrap anim"><div>LXE</div><div class="song">Не забывай меня</div></div><div class="track-download anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5724-artyom-kacher-strelyaj.html"><div class="fx-row"><div class="fx-1 track-title nowrap anim"><div>Артём Качер</div><div class="song">Стреляй</div></div><div class="track-download anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div><div class="track-item fx-row fx-middle anim">
	<div class="track-img img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://dilozor.com/5723-jaffa-bol.html"><div class="fx-row"><div class="fx-1 track-title nowrap anim"><div>JAFFA</div><div class="song">Боль</div></div><div class="track-download anim"><img src="/templates/dilozor/images/download.png" alt="скачать" /></div></div></a>
</div></div>
						</div>
					</div>
					
				</main>
				
				<!-- END COL-MAIN -->
				
			</div>
			
			<!-- END COLS -->
			
		</div>
		
		<!-- END CONTENT -->
		
	</div>
	
	<!-- END WRAP-MAIN -->

</div>

<footer class="footer">
Дилозор.ком - Всегда новинки песни с нами!
<br/>
Добавление песни или вопросы к администрации: <b><a href="/cdn-cgi/l/email-protection#5332373e3a3d13373a3f3c293c217d303c3e"><span class="__cf_email__" data-cfemail="94f5f0f9fdfad4f0fdf8fbeefbe6baf7fbf9">[email&#160;protected]</span></a></b>
<div class="hidden">
<!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t25.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
</script><!--/LiveInternet-->
</div>
</footer>
<!-- END WRAP -->
<link href="/engine/editor/css/default.css?v=24" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery.js?v=24"></script>
<script src="/engine/classes/js/jqueryui.js?v=24" defer></script>
<script src="/engine/classes/js/dle_js.js?v=24" defer></script>
<script src="/templates/dilozor/js/libs.js"></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '6bf8aeeecf4f692387abc1a5de0fadc9a5bae58f';
var dle_group      = 5;
var dle_skin       = 'dilozor';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>

</body>
</html>